TCP/IP for VMS 5.4

Robert Jarratt robert.jarratt at ntlworld.com
Sat Jul 11 03:46:30 CDT 2009


Does anyone know if there is a version of TCP/IP around that will install on
VMS 5.4. I only have UCX from a 7.3 CD-ROM which I cannot install on 5.4
because it does not have the PRODUCT command.

 

Thanks

 

Rob




More information about the cctech mailing list